hi,

i have created another application but i can't seem to get it connected to the sdk via the following url: http://cloud.ocrsdk.com/processImage?language=English&exportFormat=xml

any advice appreciate it.

thanks

asked 11 Mar '12, 19:43

ellentanadi's gravatar image

ellentanadi
112

edited 09 Jun '12, 11:50

Vasily%20Panferov's gravatar image

Vasily Panferov ♦♦
5422516

Did you change Application ID and Password in your applicaiton after you registered new Application on the service? Please provide more details what you have done and what has failed. Currently it is quite different to understand where is the problem.

(12 Mar '12, 10:50) Andrey Isaev ♦♦

You may find this guide helpful: http://ocrsdk.com/documentation/quick-start/work/ Also, have a look at or samplecodes for a quick start: https://github.com/abbyysdk/ocrsdk.com

URL you use seem to be OK. Please provide the code you use (delete your Application id and password credentials first!).

link

answered 12 Mar '12, 12:04

Nikolay_Kh's gravatar image

Nikolay_Kh ♦♦
1817

Your answer
toggle preview

Follow this question

By Email:

Once you sign in you will be able to subscribe for any updates here

By RSS:

Answers

Answers and Comments

Markdown Basics

  • *italic* or _italic_
  • **bold** or __bold__
  • link:[text](http://url.com/ "title")
  • image?![alt text](/path/img.jpg "title")
  • numbered list: 1. Foo 2. Bar
  • to add a line break simply add two spaces to where you would like the new line to be.
  • basic HTML tags are also supported

Tags:

×28
×11

Asked: 11 Mar '12, 19:43

Seen: 1,625 times

Last updated: 09 Jun '12, 11:50

© 2016 ABBYY. All rights Reserved. www.ABBYY.com | Privacy Policy | Legal